Aller au contenu
FrAstraz

Problèmes d'addons en 1.11.2

Messages recommandés

Bien le bonjour à tous !

 

J'ai un gros soucis avec Skript en 1.11.2

J'ai besoin de pas mal d'addons qui ne sont pour la plupart plus mis à jour, je me retrouve donc dans une impasse :/

Il me faut : SkQuery

SkRayFall

WildSkrypt

Umbaska

 

Merci beaucoup pour votre aide !

Partager ce message


Lien à poster
Partager sur d’autres sites

×

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.