Aller au contenu
noftaly

Quel version skript utiliser ? Quels addons sont en 1.13 ?

Messages recommandés

Ajout d'un lien vers Skript 1.13.

ATTENTION : je rappelle quand même que c'est une version a ne surtout pas utiliser, sauf si vous voulez aider au développement. Elle est très instable et très buguée

Modifié par noftaly

Partager ce message


Lien à poster
Partager sur d’autres sites

Update du post : Ajout de FunkySk, modification du status de SkRayFall et SkWaze

Partager ce message


Lien à poster
Partager sur d’autres sites

A savoir, pour la 1.8 la dernière version de Skript utilisable est la : 2.2-dev27 et non 2.2-dev25

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bensku recommande la dev-25 ^^ mais c'est vrai que on m'avait dis que la dev27 fonctionne 🤔 je l'ajoute, merci ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

ExtraSk ? Sérieusement ? Fait /ver extrask stp ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, noftaly a dit :

ExtraSk ? Sérieusement ? Fait /ver extrask stp ^^

ExtrasSK, oui. Testé en version 1.5 de l'add-on.

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok bah merci ^^ je le rajoute au post et le dis a ShaneBee

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.